
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.wamegotimes.com/content/tncms/live/" />
<meta name="keywords" content="news, state" />
<meta name="news_keywords" content="news, state" />
<meta name="description" content="Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/41678190-72a0-11ea-bfbe-47ad6b834658.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="139" />
<meta property="og:title" content="Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds" />
<meta property="og:description" content="Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds" />
<meta property="og:site_name" content="WamegoTimes.com" />
<meta property="og:section" content="News" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.98968f638d68f28a0f12493ae176ad84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/live/global/resources/styles/site.css?_dc=1473773412"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":283},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a","app":"editorial"},"google":{"ua":"UA-2038854-4"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8534/cc.js?ns=_cc8534" id="LOTCC_8534"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8534.add('tp', 'TNNW');
		_cc8534.add('act', ' User Login');
		_cc8534.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8534.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["news","state"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wamegotimes.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wamegotimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-503037'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-503037').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-503037'].setTargeting('pos', ['leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wamegotimes.com/news';
            
                gptAdSlots['ad-537934'] = googletag.defineSlot(adUnit, [300,250], 'ad-537934').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-537934'].setTargeting('pos', ['right-rail-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wamegotimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], 300, 600]]).addSize([1200, 0], [[300, 250], 300, 600]]).build();
                gptAdSlots['ad-774453'] = googletag.defineSlot(adUnit, [[300,250],[300,250]300,600]], 'ad-774453').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-774453'].setTargeting('pos', ['right-rail-middle']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wamegotimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], 300, 600]]).addSize([1200, 0], [[300, 250], 300, 600]]).build();
                gptAdSlots['ad-774454'] = googletag.defineSlot(adUnit, [[300,250],[300,250]300,600]], 'ad-774454').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-774454'].setTargeting('pos', ['right-rail-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/wamegotimes.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90],[970,90],[970,250]]).build();
                gptAdSlots['ad-503039'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-503039').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-503039'].setTargeting('pos', ['leaderboard-bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds | News | wamegotimes.com</title>
            
    <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/164bc384-79b8-11e6-a020-479cc88672f1.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds | News | wamegotimes.com" href="http://www.wamegotimes.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="app-editorial grid-simple blox-asset uuid-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wamegotimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=283&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=ab6f4ba4-ac16-11ea-b22f-1b715254dc3a&tncms.asset.app=editorial&tncms.google.ua=UA-2038854-4&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-503137" class="tncms-block hidden-md hidden-lg"><div id="user-controls-503137" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wamegotimes.com/users/signup/?referer_url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wamegotimes.com/users/login/?referer_url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wamegotimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-503137').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wamegotimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wamegotimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wamegotimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-503137').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wamegotimes.com/users/logout/" id="user-logout-form-503137"><input type="hidden" name="referer_url" value="http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/flint_hills/"  class="nav-link tnt-section-flint-hills-area-news">Flint Hills Area News</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state-news">State News</a>
                                </li><li>
                                    <a href="/news/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/wamego_red_raiders/"  class="nav-link tnt-section-wamego-red-raiders">Wamego Red Raiders</a>
                                </li><li>
                                    <a href="/sports/rock_creek_mustangs/"  class="nav-link tnt-section-rock-creek-mustangs">Rock Creek Mustangs</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/schools/"  class="nav-link tnt-section-schools">Schools</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/news/schools/usd_320_wamego/"  class="nav-link tnt-section-usd-320-wamego">USD 320 - Wamego</a>
                                </li><li>
                                    <a href="/news/schools/usd_323_rock_creek/"  class="nav-link tnt-section-usd-323-rock-creek">USD 323 - Rock Creek</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cooking/"  class="nav-link tnt-section-cookin">Cookin'</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/politics/"  class="nav-link tnt-section-politics">Politics</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.wamegotimes.com/site/forms/online_services/classified_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-classified-ad">Place a Classified Ad</a>
                                </li><li>
                                    <a href="https://wamegotimes.enotice.io/place"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-public-notice">Place a Public Notice</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/photos"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/photos/2020_events/"  class="nav-link tnt-section-2020-events">2020 Events</a>
                                </li><li>
                                    <a href="/photos/2020_photos_in_times/"  class="nav-link tnt-section-2020-photos-in-the-times">2020 Photos in The Times</a>
                                </li><li>
                                    <a href="/photos/2019_events/"  class="nav-link tnt-section-2019-events">2019 Events</a>
                                </li><li>
                                    <a href="/photos/2019-2020_wamego_high_school/"  class="nav-link tnt-section-2019-2020-wamego-high-school">2019-2020 Wamego High School</a>
                                </li><li>
                                    <a href="/photos/2019-2020_rock_creek_high_school/"  class="nav-link tnt-section-2019-2020-rock-creek-high-school">2019-2020 Rock Creek High School</a>
                                </li><li>
                                    <a href="/photos/2019_photos_in_times/"  class="nav-link tnt-section-2019-photos-in-the-times">2019 Photos in The Times</a>
                                </li><li>
                                    <a href="/photos/2019_photos_in_smoke_signal/"  class="nav-link tnt-section-2019-photos-in-the-smoke-signal">2019 Photos in The Smoke Signal</a>
                                </li><li>
                                    <a href="/photos/2018_events/"  class="nav-link tnt-section-2018-events">2018 Events</a>
                                </li><li>
                                    <a href="/photos/2018-2019_wamego_high_school/"  class="nav-link tnt-section-2018-2019-wamego-high-school">2018-2019 Wamego High School</a>
                                </li><li>
                                    <a href="/photos/2018-2019_rock_creek_high_school/"  class="nav-link tnt-section-2018-2019-rock-creek-high-school">2018-2019 Rock Creek High School</a>
                                </li><li>
                                    <a href="/photos/2018_photos_in_times/"  class="nav-link tnt-section-2018-photos-in-the-times">2018 Photos in The Times</a>
                                </li><li>
                                    <a href="/photos/2018_photos_in_smoke_signal/"  class="nav-link tnt-section-2018-photos-in-the-smoke-signal">2018 Photos in The Smoke Signal</a>
                                </li><li>
                                    <a href="/photos/2017_photos_in_times/"  class="nav-link tnt-section-2017-photos-in-the-times">2017 Photos in The Times</a>
                                </li><li>
                                    <a href="/photos/2017_photos_in_smoke_signal/"  class="nav-link tnt-section-2017-photos-in-the-smoke-signal">2017 Photos in The Smoke Signal</a>
                                </li><li>
                                    <a href="/photos/2017_events/"  class="nav-link tnt-section-2017-events">2017 Events</a>
                                </li><li>
                                    <a href="/photos/2017-2018_wamego_high_school/"  class="nav-link tnt-section-2017-2018-wamego-high-school">2017-2018 Wamego High School</a>
                                </li><li>
                                    <a href="/photos/2017-2018_wabaunsee_high_school/"  class="nav-link tnt-section-2017-2018-wabaunsee-high-school">2017-2018 Wabaunsee High School</a>
                                </li><li>
                                    <a href="/photos/2017-2018_st_marys_high_school/"  class="nav-link tnt-section-2017-2018-st-marys-high-school">2017-2018 St Marys High School</a>
                                </li><li>
                                    <a href="/photos/2017-2018_rock_creek_high_school/"  class="nav-link tnt-section-2017-2018-rock-creek-high-school">2017-2018 Rock Creek High School</a>
                                </li><li>
                                    <a href="/photos/2016_photos_in_times/"  class="nav-link tnt-section-2016-photos-in-the-times">2016 Photos in The Times</a>
                                </li><li>
                                    <a href="/photos/2016_photos_in_smoke_signal/"  class="nav-link tnt-section-2016-photos-in-the-smoke-signal">2016 Photos in The Smoke Signal</a>
                                </li><li>
                                    <a href="/photos/2016_events/"  class="nav-link tnt-section-2016-events">2016 Events</a>
                                </li><li>
                                    <a href="/photos/2016-2017_wamego_high_school/"  class="nav-link tnt-section-2016-2017-wamego-high-school">2016-2017 Wamego High School</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition_smoke_signal/"  class="nav-link tnt-section-smoke-signal-e-edition">Smoke Signal e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-12" data-target="#mobile-nav-right_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/customer_service.html"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/rate_card/"  class="nav-link tnt-section-rate-card">Rate Card</a>
                                </li><li>
                                    <a href="/site/to_place_a_classified_ad.html"  class="nav-link tnt-section-place-a-classified-ad">Place A Classified Ad</a>
                                </li><li>
                                    <a href="/copy_center/"  class="nav-link tnt-section-copy-center">Copy Center</a>
                                </li><li>
                                    <a href="https://wamegotimes.enotice.io/place"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-public-notice">Place a Public Notice</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-503122" class="tncms-block hidden-md hidden-lg"><section id="block-503122" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-503122" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-503122" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-503122-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-503122-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-503122-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-503122').submit();
        return false;
    });

    $('#site-search-503122').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-503122 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-503122 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-503122-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-503136" class="tncms-block"><div id="user-controls-503136" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wamegotimes.com/users/signup/?referer_url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wamegotimes.com/users/login/?referer_url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wamegotimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-503136').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wamegotimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wamegotimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wamegotimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-503136').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wamegotimes.com/users/logout/" id="user-logout-form-503136"><input type="hidden" name="referer_url" value="http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-503113" class="tncms-block a"><section id="block-503113" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=200%2C46 200w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=300%2C69 300w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=400%2C93 400w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=540%2C125 540w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=750%2C174 750w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=1200%2C278 1200w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/43e26512-3f97-11e9-9da0-d7510c837674.jpg?resize=1700%2C394 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-9 col-sm-9"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-503120" class="tncms-block"><section id="block-503120" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-503120" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-503120" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-503120-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-503120-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-503120-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-503120').submit();
        return false;
    });

    $('#site-search-503120').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-503120 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-503120 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-503120-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-503114" class="tncms-block"><section id="block-503114" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=200%2C46 200w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=300%2C69 300w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=400%2C93 400w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=540%2C125 540w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=750%2C174 750w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=1200%2C278 1200w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/541a6d02-7075-11ea-bdf2-6fdedf4de892.jpg?resize=1700%2C394 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-flint-hills-area-news"  href="/news/flint_hills/" >
                    <span class="nav-label">Flint Hills Area News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state-news"  href="/news/state/" >
                    <span class="nav-label">State News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/news/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-wamego-red-raiders"  href="/sports/wamego_red_raiders/" >
                    <span class="nav-label">Wamego Red Raiders</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rock-creek-mustangs"  href="/sports/rock_creek_mustangs/" >
                    <span class="nav-label">Rock Creek Mustangs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college"  href="/sports/college" >
                    <span class="nav-label">College</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-schools"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/schools/" >
                    <span class="nav-label">Schools</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-usd-320-wamego"  href="/news/schools/usd_320_wamego/" >
                    <span class="nav-label">USD 320 - Wamego</span>
                </a></li><li>
                <a class="nav-link  tnt-section-usd-323-rock-creek"  href="/news/schools/usd_323_rock_creek/" >
                    <span class="nav-label">USD 323 - Rock Creek</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cookin"  href="/cooking/" >
                    <span class="nav-label">Cookin'</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="https://www.wamegotimes.com/site/forms/online_services/classified_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-public-notice"  href="https://wamegotimes.enotice.io/place"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Public Notice</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/photos" >
                    <span class="nav-label">Photos</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-2020-events"  href="/photos/2020_events/" >
                    <span class="nav-label">2020 Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2020-photos-in-the-times"  href="/photos/2020_photos_in_times/" >
                    <span class="nav-label">2020 Photos in The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-events"  href="/photos/2019_events/" >
                    <span class="nav-label">2019 Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-2020-wamego-high-school"  href="/photos/2019-2020_wamego_high_school/" >
                    <span class="nav-label">2019-2020 Wamego High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-2020-rock-creek-high-school"  href="/photos/2019-2020_rock_creek_high_school/" >
                    <span class="nav-label">2019-2020 Rock Creek High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-photos-in-the-times"  href="/photos/2019_photos_in_times/" >
                    <span class="nav-label">2019 Photos in The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2019-photos-in-the-smoke-signal"  href="/photos/2019_photos_in_smoke_signal/" >
                    <span class="nav-label">2019 Photos in The Smoke Signal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-events"  href="/photos/2018_events/" >
                    <span class="nav-label">2018 Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-2019-wamego-high-school"  href="/photos/2018-2019_wamego_high_school/" >
                    <span class="nav-label">2018-2019 Wamego High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-2019-rock-creek-high-school"  href="/photos/2018-2019_rock_creek_high_school/" >
                    <span class="nav-label">2018-2019 Rock Creek High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-photos-in-the-times"  href="/photos/2018_photos_in_times/" >
                    <span class="nav-label">2018 Photos in The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-photos-in-the-smoke-signal"  href="/photos/2018_photos_in_smoke_signal/" >
                    <span class="nav-label">2018 Photos in The Smoke Signal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-photos-in-the-times"  href="/photos/2017_photos_in_times/" >
                    <span class="nav-label">2017 Photos in The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-photos-in-the-smoke-signal"  href="/photos/2017_photos_in_smoke_signal/" >
                    <span class="nav-label">2017 Photos in The Smoke Signal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-events"  href="/photos/2017_events/" >
                    <span class="nav-label">2017 Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-2018-wamego-high-school"  href="/photos/2017-2018_wamego_high_school/" >
                    <span class="nav-label">2017-2018 Wamego High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-2018-wabaunsee-high-school"  href="/photos/2017-2018_wabaunsee_high_school/" >
                    <span class="nav-label">2017-2018 Wabaunsee High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-2018-st-marys-high-school"  href="/photos/2017-2018_st_marys_high_school/" >
                    <span class="nav-label">2017-2018 St Marys High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-2018-rock-creek-high-school"  href="/photos/2017-2018_rock_creek_high_school/" >
                    <span class="nav-label">2017-2018 Rock Creek High School</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2016-photos-in-the-times"  href="/photos/2016_photos_in_times/" >
                    <span class="nav-label">2016 Photos in The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2016-photos-in-the-smoke-signal"  href="/photos/2016_photos_in_smoke_signal/" >
                    <span class="nav-label">2016 Photos in The Smoke Signal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2016-events"  href="/photos/2016_events/" >
                    <span class="nav-label">2016 Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2016-2017-wamego-high-school"  href="/photos/2016-2017_wamego_high_school/" >
                    <span class="nav-label">2016-2017 Wamego High School</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-smoke-signal-e-edition"  href="/eedition_smoke_signal/" >
                    <span class="nav-label">Smoke Signal e-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-customer-service"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/customer_service.html" >
                    <span class="nav-label">Customer Service</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rate-card"  href="/rate_card/" >
                    <span class="nav-label">Rate Card</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/site/to_place_a_classified_ad.html" >
                    <span class="nav-label">Place A Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-copy-center"  href="/copy_center/" >
                    <span class="nav-label">Copy Center</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-public-notice"  href="https://wamegotimes.enotice.io/place"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Public Notice</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-503037" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-503037" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-503037');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="asset article-default"  data-url="http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/41678190-72a0-11ea-bfbe-47ad6b834658.jpg">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="139">
        </div>
        <meta itemprop="name" content="wamegotimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" />
    <style>
                .asset-paging .direction {
                    color: #d3222a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.wamegotimes.com\/tncms\/search\/mlt\/?origin=ab6f4ba4-ac16-11ea-b22f-1b715254dc3a&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="asset-paging">
                <div id="paging-prev-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="paging-link prev offset"></div>
                <div id="paging-next-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-06-11T14:06:00-05:00" class="tnt-date asset-date text-muted">
            Jun 11, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-06-11T14:06:00-05:00" class="tnt-date asset-date text-muted">12 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-06-11T14:06:00-05:00">
    <meta itemprop="datePublished" content="2020-06-11T14:06:00-05:00">
    <meta itemprop="dateModified" content="2020-06-11T14:06:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Online%20Shopping%20Problems%20Top%20List%20of%20COVID-19-Related%20Complaints%20from%20Consumers%20in%20Kansas%2C%20New%20FTC%20Data%20Finds&url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wamegotimes.com/tncms/asset/editorial/ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWamegoTimes.com%5D%20Online%20Shopping%20Problems%20Top%20List%20of%20COVID-19-Related%20Complaints%20from%20Consumers%20in%20Kansas%2C%20New%20FTC%20Data%20Finds&body=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" data-smart-adunit="/132916964/wamegotimes.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Online%20Shopping%20Problems%20Top%20List%20of%20COVID-19-Related%20Complaints%20from%20Consumers%20in%20Kansas%2C%20New%20FTC%20Data%20Finds&url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wamegotimes.com/tncms/asset/editorial/ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWamegoTimes.com%5D%20Online%20Shopping%20Problems%20Top%20List%20of%20COVID-19-Related%20Complaints%20from%20Consumers%20in%20Kansas%2C%20New%20FTC%20Data%20Finds&body=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="save-list-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><span><span><strong>Online Shopping Problems Top List of COVID-19-Related Complaints from Consumers in Kansas, New FTC Data Finds</strong></span></span></p><p><span><span>Reports about online shopping topped the list of COVID-19 related complaints from consumers in Kansas and nationally, according to new data released by the Federal Trade Commission.</span></span></p><p><span><span>Most of the COVID-19-related online shopping complaints from consumers include reports about items not arriving or not arriving when promised and items that are different than advertised. The FTC began releasing COVID-19-related complaint data in late March 2020 and is now releasing more detail about the types of complaints it has received from consumers in each state.</span></span></p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><span><span>From January 1 through June 8, 2020, Kansas consumers reported losing a total of more than $680,000 to fraud related to the pandemic, with a median loss of $308. In addition to online shopping, other top COVID-19-related fraud complaints from Kansas consumers include reports about vacation and travel problems and mobile text messages.</span></span></p><p><span><span>You can find additional complaint data about Kansas and other states on the FTC’s new interactive </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUcUmZLSH0xJ2WtBwbqiniakaGlt4YIn0B6CxtRLKddhzP4GoZfisp1lGzNgGgqlRzR129XpRRhIMHK58KrmbSEWKGxmkm4nfCS0oxpY0lX5QSkctjBP21j9YUaB4MO-2Bmuw-3D-3DkjUH_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmUiArbGAs2pMD0ot1E6KaCOJ4Ky72309V1-2FPXslIto4TvvsKIsMNNMT9zFX1UciSRQUOvz-2BR0Xg5z-2FLUFYAM1zPFl54VgYAFOFPowltH-2BlhCXNe1ezpeFjGMzC9VcUi-2FcSsmBtDTI61w-2ByT7f6FJ824-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUcUmZLSH0xJ2WtBwbqiniakaGlt4YIn0B6CxtRLKddhzP4GoZfisp1lGzNgGgqlRzR129XpRRhIMHK58KrmbSEWKGxmkm4nfCS0oxpY0lX5QSkctjBP21j9YUaB4MO-2Bmuw-3D-3DkjUH_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmUiArbGAs2pMD0ot1E6KaCOJ4Ky72309V1-2FPXslIto4TvvsKIsMNNMT9zFX1UciSRQUOvz-2BR0Xg5z-2FLUFYAM1zPFl54VgYAFOFPowltH-2BlhCXNe1ezpeFjGMzC9VcUi-2FcSsmBtDTI61w-2ByT7f6FJ824-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNEC6kwwE0VV2uAmAym1ZzJEBYfgew"><span><span><span style="text-decoration: underline;">COVID-19 complaint data dashboards</span></span></span></a><span>.</span></span></p><p><span><span>The Federal Trade Commission works to promote competition, and </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUfYotPP72MaC0HTuHPy7LHmaFRvq-2FV0-2Fyav7uDNsu0VJjdtrkGwu-2B8xkOOC6eFBfjLGVS6gwVzDH-2FsPQvdTYLu0-3DkWDZ_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmY5MXEH-2Byu99gYQvOGC-2FinCcWAOzvmyziYUn8CcSv-2BvqnU7TaB7czY0pZu5jiI2dldJcxJSQqgOjSksJRId52UiRDi2DDIjulkDWdr1xaMlAi5NXQtdycU8rnO6I-2FAv-2BDE0Hh2ubDMZc46m3WedDZFU-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUfYotPP72MaC0HTuHPy7LHmaFRvq-2FV0-2Fyav7uDNsu0VJjdtrkGwu-2B8xkOOC6eFBfjLGVS6gwVzDH-2FsPQvdTYLu0-3DkWDZ_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmY5MXEH-2Byu99gYQvOGC-2FinCcWAOzvmyziYUn8CcSv-2BvqnU7TaB7czY0pZu5jiI2dldJcxJSQqgOjSksJRId52UiRDi2DDIjulkDWdr1xaMlAi5NXQtdycU8rnO6I-2FAv-2BDE0Hh2ubDMZc46m3WedDZFU-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNEE_dkrb8BJSXw5kErReUW3BbMOag"><span><span><span style="text-decoration: underline;">protect and educate consumers</span></span></span></a><span>. You can </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUWPsgRUXOCkrjRa6-2Fnr6GSD1-2BQDTuJQRQSwPaIOWuXBOCzSm_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmRKogMLMRqQ-2FBq-2F4b7wRv9lKGrY2oFmoLNi1fTT3Hn4XIbCKEYYhutT7J-2FZYKyGsDVzECqDtJu-2BvqNAEsJ3LTj5wBZudD2JlXTl1snWnW528IpPOcIv9GE0FOiUWwE5tkHKq8kfTyUPFaoQW08-2BG2uM-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUWPsgRUXOCkrjRa6-2Fnr6GSD1-2BQDTuJQRQSwPaIOWuXBOCzSm_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmRKogMLMRqQ-2FBq-2F4b7wRv9lKGrY2oFmoLNi1fTT3Hn4XIbCKEYYhutT7J-2FZYKyGsDVzECqDtJu-2BvqNAEsJ3LTj5wBZudD2JlXTl1snWnW528IpPOcIv9GE0FOiUWwE5tkHKq8kfTyUPFaoQW08-2BG2uM-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNFIB5r84zZs-6UGgTwWJVl7iAIX-g"><span><span><span style="text-decoration: underline;">learn more about consumer topics</span></span></span></a><span> and file a </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUapUndrQRr-2BTg6xNOfxzgzVXz5OnKsPaI66DTLWJPTJb6-tm_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5Nmfat9JjGSc9ctweZ-2Fo8MV-2FIZyL3XQv4ia2C6qkb3QURdg26-2BOm7HM8eOqU9me-2F5s1jH6Pu2lpi-2BLoG-2F5zVwM6sm2JodtN-2FTHf31NVwLwzOy3fdTwjozQTky79SAdnYGjpxGIKoLMadYh59-2BmRnFA8o4-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUapUndrQRr-2BTg6xNOfxzgzVXz5OnKsPaI66DTLWJPTJb6-tm_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5Nmfat9JjGSc9ctweZ-2Fo8MV-2FIZyL3XQv4ia2C6qkb3QURdg26-2BOm7HM8eOqU9me-2F5s1jH6Pu2lpi-2BLoG-2F5zVwM6sm2JodtN-2FTHf31NVwLwzOy3fdTwjozQTky79SAdnYGjpxGIKoLMadYh59-2BmRnFA8o4-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNGz7Xvtayul_ND47-cRHLRafMdXIQ"><span><span><span style="text-decoration: underline;">consumer complaint online</span></span></span></a><span> or by calling 1-877-FTC-HELP (382-4357). Like the FTC on </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUb8Hzhz9hTfMErRs-2Fni8h9hiOJrviSzKQNqI9GVS7mOnKw8dvzyuiJDiF0DAyVqVrw-3D-3DTA6t_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmU6rhVVQqg4IIV5tZYA-2FDMercn6h7xdEzCTrJQx5v0dQDrEOba7gVkZhV3EGTntgiWnO3Knj53OlikV-2BT4ifG2L4SJLPw9rXl-2BpdTCpmiHevKx1RZuLl8w9W4iN2VgfL1P2YxiaNg6WQymU-2B3OJpDqM-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUb8Hzhz9hTfMErRs-2Fni8h9hiOJrviSzKQNqI9GVS7mOnKw8dvzyuiJDiF0DAyVqVrw-3D-3DTA6t_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmU6rhVVQqg4IIV5tZYA-2FDMercn6h7xdEzCTrJQx5v0dQDrEOba7gVkZhV3EGTntgiWnO3Knj53OlikV-2BT4ifG2L4SJLPw9rXl-2BpdTCpmiHevKx1RZuLl8w9W4iN2VgfL1P2YxiaNg6WQymU-2B3OJpDqM-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNHDzHwsbQxlEPM7rMGisSHDXEqM2w"><span><span><span style="text-decoration: underline;">Facebook</span></span></span></a><span>, follow us on </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUYAQIXOK1tXZ-2BYsSRwaswHA-3DiO6f_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmSK8S4g2xMfbBiMcohLm9mouJZB8SL0BECWYxegts88V7joU-2B-2FQj-2FkgoZ-2FrYLQk2X2Z0XWZUIF25QNOcUUM3iyTV7jiIc-2FsoMs4gpBfWNLw14ZnplTS3Mn4-2B4ypI36eDhjveOJQmvqDyeIHIBCiZY3U-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUYAQIXOK1tXZ-2BYsSRwaswHA-3DiO6f_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmSK8S4g2xMfbBiMcohLm9mouJZB8SL0BECWYxegts88V7joU-2B-2FQj-2FkgoZ-2FrYLQk2X2Z0XWZUIF25QNOcUUM3iyTV7jiIc-2FsoMs4gpBfWNLw14ZnplTS3Mn4-2B4ypI36eDhjveOJQmvqDyeIHIBCiZY3U-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNE4Wa5ZIqbSWGYZZl9Jg3c5OR-H0w"><span><span><span style="text-decoration: underline;">Twitter</span></span></span></a><span>, read our </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUdbOg1oyC3s1BFESJfv1yTSo-2Fko9J1OO5Ct-2FyggFvony44OV_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmRMfxSW2ERFykCpef8kQbHyHNms2GQGfkytQzRAFy55uKA-2FNY-2FqRznna-2B2ZLLFCoHtU1WG2Wys6k0Vs7YPlL7M5RWmv1gFDPPDmEQ-2FiEu8TQdDlNoGyuDuBKx6Q3UoiHcuciIltdmQxA-2BVy11dUyue0-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUdbOg1oyC3s1BFESJfv1yTSo-2Fko9J1OO5Ct-2FyggFvony44OV_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmRMfxSW2ERFykCpef8kQbHyHNms2GQGfkytQzRAFy55uKA-2FNY-2FqRznna-2B2ZLLFCoHtU1WG2Wys6k0Vs7YPlL7M5RWmv1gFDPPDmEQ-2FiEu8TQdDlNoGyuDuBKx6Q3UoiHcuciIltdmQxA-2BVy11dUyue0-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNHwAe-CW3xhQcIoAzS-_dxbeiV1kg"><span><span><span style="text-decoration: underline;">blogs</span></span></span></a><span>, and </span><a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUSV6prqcooIaql9rBEYv0EwFugi7vo4ZpjKyiy5rMQ-2FGf_cP_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmVCglm0oa34aRUJneabwwtTrS4cmppol1ZojUAinxT6NNbeErTk7iOU2z0PozRJM5EI-2FCwDdWn-2B1j1pukCP7DVytMsSCWyTydFhKT0-2BnXJpQhWNCDfB8anNjA-2FTqi8sL8D0Kudhks8IBqFHSEY4hd9o-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://u7061146.ct.sendgrid.net/ls/click?upn%3D4tNED-2FM8iDZJQyQ53jATUSV6prqcooIaql9rBEYv0EwFugi7vo4ZpjKyiy5rMQ-2FGf_cP_U8-2FzRMA8pwK6BcKXi4HrKgQ-2FazA2Mb84SBiIp1f9ZueG5MAM-2FFFuSi1vyjcPVbccGcZGGB-2Bt2vbhLp7D0odtjq0r-2FAil27M71pLFtXzw7UB0VIo1TgBYvZc8gVfAhnD5zGa5gsR-2B-2BuKOg5kyC-2FntVrxvLJ1XKOLUzbW96DVBAYnK9S9ybG3iC68TkJA1ddlfx5ru6Z5r3q0gbGnraR5NmVCglm0oa34aRUJneabwwtTrS4cmppol1ZojUAinxT6NNbeErTk7iOU2z0PozRJM5EI-2FCwDdWn-2B1j1pukCP7DVytMsSCWyTydFhKT0-2BnXJpQhWNCDfB8anNjA-2FTqi8sL8D0Kudhks8IBqFHSEY4hd9o-3D&amp;source=gmail&amp;ust=1591988188997000&amp;usg=AFQjCNERpHxODJP7gYaxhZ2WLUY_vyQ3ew"><span><span><span style="text-decoration: underline;">subscribe to press releases</span></span></span></a><span> for the latest FTC news and resources.</span></span></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Online%20Shopping%20Problems%20Top%20List%20of%20COVID-19-Related%20Complaints%20from%20Consumers%20in%20Kansas%2C%20New%20FTC%20Data%20Finds&url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.wamegotimes.com/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wamegotimes.com/tncms/asset/editorial/ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWamegoTimes.com%5D%20Online%20Shopping%20Problems%20Top%20List%20of%20COVID-19-Related%20Complaints%20from%20Consumers%20in%20Kansas%2C%20New%20FTC%20Data%20Finds&body=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ab6f4ba4-ac16-11ea-b22f-1b715254dc3a"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" class="save-list-ab6f4ba4-ac16-11ea-b22f-1b715254dc3a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("814eb089-f8b4-4f96-b70d-67e791b10427");
        var apiKey = "DKGDKQMXH5RJCHRBRDXD";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-814eb089-f8b4-4f96-b70d-67e791b10427';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/online-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new/article_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="ab6f4ba4-ac16-11ea-b22f-1b715254dc3a" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.wamegotimes.com/users/login/?referer_url=http%3A%2F%2Fwww.wamegotimes.com%2Fnews%2Fonline-shopping-problems-top-list-of-covid-19-related-complaints-from-consumers-in-kansas-new%2Farticle_ab6f4ba4-ac16-11ea-b22f-1b715254dc3a.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-537934" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-537934" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-537934');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-503139" class="tncms-block"><div id="weather-503139" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=66547" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">73&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="66547"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-503139 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Wamego, KS
                                
                                 <small>(66547)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Abundant sunshine. High 92F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 64F. Winds E at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: June 12, 2020 @ 2:27 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=66547"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-514321" class="tncms-block"><script type="text/javascript" src="http://www.flyerboard.com/jsfb/embed.php?pid=65199&amp;bid=5239"></script><div id="PG_link" align="center">
<a href="http://www.paperg.com/">Local display ads</a> by PaperG</div></div><div id="tncms-block-503116" class="tncms-block"><section id="block-503116" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-503116 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-503116" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-503116" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-503116" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-503116" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-503116" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/6-8-20-riley-county-daily-update-71-positive-11-active-59-recovered-1-death/article_987e5fc8-a9bc-11ea-ab81-2f482047adf3.html">6-8-20 Riley County Daily Update: 71 Positive, 11 Active, 59 Recovered, 1 Death</a></li><li><a href="/obituaries/amy-jo-carlson/article_fca9b736-a9bc-11ea-ad4a-ab52cc70de2a.html">Amy Jo Carlson</a></li><li><a href="/news/6-5-20-riley-county-daily-update-68-positive-8-active-59-recovered-1-death/article_b4762e4a-a75f-11ea-9c79-f7eb9883308e.html">6-5-20 Riley County Daily Update: 68 Positive, 8 Active, 59 Recovered, 1 Death</a></li><li><a href="/news/third-coronavirus-related-death-in-riley-county/article_48d01034-ab4c-11ea-ac0d-a7bca2ad7370.html">Third Coronavirus-Related Death in Riley County</a></li><li><a href="/news/riley-county-issues-local-health-order-11/article_1a54126e-a9c1-11ea-ab4b-e74a89770e07.html">Riley County Issues Local Health Order 11</a></li><li><a href="/obituaries/james-martin-debord/article_54c91cae-a02b-11ea-8e64-936e7c916cdc.html">James Martin DeBord</a></li><li><a href="/obituaries/james-hoestje/article_901e6d52-9f6a-11ea-94e7-e71cb31dfb4b.html">James Hoestje</a></li><li><a href="/news/pott-co-discusses-next-step-in-reopening/article_17614fbe-a5e2-11ea-b8b9-8f0b7c1d4220.html">Pott. Co. discusses next step in reopening</a></li><li><a href="/obituaries/douglas-j-hohman/article_3640eb84-a677-11ea-b6d0-7322b28b7549.html">Douglas J. Hohman</a></li><li><a href="/obituaries/jerry-l-welborn/article_112bd846-a126-11ea-8e54-6fbbe7696e68.html">Jerry L. Welborn</a></li></ul></div>
        
        
            <div id="images-503116" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><p class="no-results text-muted">Sorry, there are no recent results for popular images.</p></div>
        
        <div id="videos-503116" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-503116" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-503900" class="tncms-block"><section id="block-503900" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-503900 ">
        <div class="block-title-inner">
            <h4>
                
                Calendar
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-503900" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-06-12&d2=2020-06-12&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.wamegotimes.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-503055" class="tncms-block"><section id="block-503055" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-503055 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-5a21bef8-0827-11e7-b0d6-9735ec78b2e6" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jun</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/free-breakfast/event_5a21bef8-0827-11e7-b0d6-9735ec78b2e6.html" class="tnt-asset-link">
        

        
            Free Breakfast</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-06-18T07:30:00-05:00">
            Thu, Jun 18, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-774453" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-774453" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-774453');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-503093" class="tncms-block"></div><div id="tncms-block-503085" class="tncms-block"></div><div id="tncms-block-503087" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-774454" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-774454" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-774454');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-503039" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-503039" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-503039');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-503101" class="tncms-block"><section id="block-503101" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-503101 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/photos" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-editions"  href="/eedition_smoke_signal/" >
                    <span class="nav-label">e-Editions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-specials"  href="/specials" >
                    <span class="nav-label">Specials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-503102" class="tncms-block"><section id="block-503102" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-503102 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-customer-service"  href="/site/customer_service.html" >
                    <span class="nav-label">Customer Service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-503115" class="tncms-block padding-bottom"><section id="block-503115" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=200%2C46 200w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=300%2C69 300w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=400%2C93 400w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=540%2C125 540w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=750%2C174 750w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=1200%2C278 1200w, https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/content/tncms/custom/image/b935bd64-3f97-11e9-b8a0-7f68a8afe86b.jpg?resize=1700%2C394 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-503107" class="tncms-block"><section id="block-503107" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-503107 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>wamegotimes.com</strong><br>
    407 Lincoln Ave<br>
    Wamego, KS 66547
    <br>
    
        <strong>Phone:</strong> 1-785-456-2602<br>
        <strong>Email:</strong> <a href="mailto:office@wamegonews.com">office@wamegonews.com</a><br>
    
</address></section></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

<script type="text/javascript" language="javascript"> 
$(document).ready(function() 
{ 
$('img').bind('contextmenu', function(e){ 
return false; 
}).delay(6000); 
}); 
</script>


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-503108" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-503108"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">WamegoTimes.com</a>, 407 Lincoln Ave Wamego, KS</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("ab6f4ba4-ac16-11ea-b22f-1b715254dc3a")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc8534.add('act', dmpData);
	_cc8534.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.5dd2f631c0899403c746c644466933ea.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wamegotimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-503900 .fc-inner' ),
            $calendar = $( '#calendar-503900' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-503900 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-503900 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-503900 .fc-year' ).html( cal.getYear() );


        $('#block-503900 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-503900 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-503900 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8534.add('act', dmpData);
	_cc8534.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>